<!DOCTYPE html><html id="_app" lang="fr-CA"><head><style id="jss-server-side">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</style><link rel="preload" href="/_next/static/chunks/fonts/barlow-regular-a13348848dc6f96d3be23b65507a54ec.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-medium-d9c747245451c4ad2b23bfc6bf49332e.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-semibold-77bb9da8f6a37571a572ec69735c46d8.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-bold-5c3e7b3f0d29c55da262b4c419627537.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-extrabold-df57d51d2695b2022986544a5438bbbe.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta charSet="utf-8"/><link rel="dns-prefetch" href="https://api.qub.ca"/><link rel="dns-prefetch" href="https://socket.qub.ca"/><link rel="dns-prefetch" href="https://storage.quebecormedia.com"/><link rel="dns-prefetch" href="https://m1.quebecormedia.com"/><link rel="dns-prefetch" href="https://static.qobuz.com"/><link rel="dns-prefetch" href="https://players.brightcove.net"/><link rel="preconnect" href="https://api.qub.ca" crossorigin="anonymous"/><link rel="preconnect" href="https://storage.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://m1.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://static.qobuz.com" crossorigin="anonymous"/><link rel="shortcut icon" href="/assets/favicons/favicon.ico?v=3-music"/><link rel="apple-touch-icon" href="/assets/favicons/apple-touch-icon.png?v=3-music"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicons/favicon-32x32.png?v=3-music"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicons/favicon-16x16.png?v=3-music"/><meta property="og:url" content="https://musique.qub.ca/album/death-and-the-flower-0007674290462"/><meta property="og:type" content="music.album"/><meta property="og:title" content="Death And The Flower par Keith Jarrett | QUB musique"/><meta property="og:description" content="Album · 1974 · 3 titres | À écouter sur QUB musique"/><meta property="og:site_name" content="QUB musique"/><meta property="og:image" content="https://static-musique.qub.ca/images/covers/62/04/0007674290462_max.jpg"/><meta property="fb:app_id" content="2695296043926559"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Death And The Flower par Keith Jarrett | QUB musique"/><meta name="twitter:description" content="Album · 1974 · 3 titres | À écouter sur QUB musique"/><meta name="twitter:image" content="https://static-musique.qub.ca/images/covers/62/04/0007674290462_max.jpg"/><meta property="al:ios:url" content="qub-musique://link?slug=/album/death-and-the-flower-0007674290462"/><meta property="al:ios:app_name" content="QUB musique"/><meta property="al:ios:app_store_id" content="1489964737"/><meta property="al:android:url" content="qub-musique://link?slug=/album/death-and-the-flower-0007674290462"/><meta property="al:android:app_name" content="QUB musique"/><meta property="al:android:package" content="com.numeriq.qub.musique"/><script type="text/javascript">window.NEW_RELIC_CLIENT_APPLICATION_ID=233378680</script><script defer="" src="/assets/scripts/newrelic.min.js"></script><title>Album Death And The Flower par Keith Jarrett | QUB musique</title><link rel="manifest" href="/assets/manifest.json" crossorigin="use-credentials"/><meta name="description" content="Découvrez dès maintenant l&#x27;album Death And The Flower par Keith Jarrett. Avec QUB musique, écoutez vos artistes musicaux préférés en tout temps."/><meta name="msapplication-TileColor" content="#da532c"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="theme-color" content="#ffffff"/><meta property="contentPropreties" content="{&quot;slug&quot;:&quot;/album/death-and-the-flower-0007674290462&quot;}"/><script type="application/ld+json">{&quot;@context&quot;:&quot;http://schema.org&quot;,&quot;@type&quot;:&quot;MusicAlbum&quot;,&quot;url&quot;:&quot;https://musique.qub.ca/album/death-and-the-flower-0007674290462&quot;,&quot;name&quot;:&quot;Death And The Flower&quot;,&quot;image&quot;:&quot;https://static-musique.qub.ca/images/covers/62/04/0007674290462_max.jpg&quot;,&quot;genre&quot;:&quot;Jazz&quot;,&quot;byArtist&quot;:{&quot;@type&quot;:&quot;MusicGroup&quot;,&quot;name&quot;:&quot;Keith Jarrett&quot;},&quot;track&quot;:{&quot;@type&quot;:&quot;ItemList&quot;,&quot;numberOfItems&quot;:3,&quot;itemListElement&quot;:[{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:1,&quot;item&quot;:{&quot;@type&quot;:&quot;MusicRecording&quot;,&quot;name&quot;:&quot;Death And The Flower&quot;}},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:2,&quot;item&quot;:{&quot;@type&quot;:&quot;MusicRecording&quot;,&quot;name&quot;:&quot;Prayer&quot;}},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:3,&quot;item&quot;:{&quot;@type&quot;:&quot;MusicRecording&quot;,&quot;name&quot;:&quot;Great Bird&quot;}}]}}</script><script type="application/ld+json">{&quot;@context&quot;:&quot;https://schema.org&quot;,&quot;@type&quot;:&quot;BreadcrumbList&quot;,&quot;itemListElement&quot;:[{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:1,&quot;name&quot;:&quot;Accueil&quot;,&quot;item&quot;:&quot;https://musique.qub.ca/&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:2,&quot;name&quot;:&quot;Keith Jarrett&quot;,&quot;item&quot;:&quot;https://musique.qub.ca/artiste/keith-jarrett-11302&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:3,&quot;name&quot;:&quot;Death And The Flower&quot;}]}</script><script src="/assets/scripts/analytics-snippet-1592406242.min.js"></script><script src="https://qub.ca/id/lib.js" defer=""></script><meta name="next-head-count" content="46"/><link rel="preload" href="/_next/static/css/718f2a266cb5720b633e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/718f2a266cb5720b633e.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e0b8a4acf363e8efb1b6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e0b8a4acf363e8efb1b6.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-440e2ee10d5959f35bcc.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-4cf7d572f419db40df2c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-d2e56f5877774591c2df.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-3ca7fb4760f49981a303.js" as="script"/><link rel="preload" href="/_next/static/chunks/5620-0805951af6680601a0d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/music/music-album/music-album-f974d2edbde00e4d938f.js" as="script"/></head><body><div id="__next"><div class="w1rfle47" data-cy="Layout - album"><nav class="c1jy8k1f b1ret9s0" data-cy="menu-qub-side-nav" data-testid="menuSidebar" style="--secondaryDarkColor:#211d2f;--primaryLighterColor:#f4dada;--primaryColor:#e84a4c;--textColorMenuSideBar:#ffffff"><div class="c143l98h l1qspa4" style="--primaryLighterColor:#f4dada" data-testid="layoutLogo"><a class="lgjf0is" href="/" rel="noopener noreferrer" target="" data-testid="next-link-/" route="MUSIC_HOME"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="/_next/static/images/Logo_QUB_musique_Vertical-7ef1f250f98b63410eaa450895d5a49c.svg" loading="lazy" alt="Logo QUB musique" class="illjl22 p1jwdowt" width="94" height="150"/></div></div></div></a></div><div class="m1hbq2ql"><div class="mojn83h"><div class="mdej0vm" style="--primaryColor:#e84a4c"><a class="lgjf0is" href="/" data-cy="Accueil" rel="noopener noreferrer" target="" data-testid="menuSidebarLinkAccueil" route="MUSIC_HOME" context="MUSIC"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw r1osog77 MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#e84a4c"><div class="MuiListItemIcon-root i115w72l i1s25q9w i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span class="s1li24i1 s1wy3idj l1wzni3h  HOME d2vdd42 l1wzni3h"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Accueil</p></div></a><a class="lgjf0is" href="/recherche" data-cy="Recherche" rel="noopener noreferrer" target="" data-testid="menuSidebarLinkRecherche" route="SEARCH" context="MUSIC"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw r1osog77 MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#e84a4c"><div class="MuiListItemIcon-root i115w72l i1s25q9w i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span class="s1li24i1 s1wy3idj l1wzni3h SEARCH d2vdd42 l1wzni3h"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Recherche</p></div></a><a class="lgjf0is" href="/bibliotheque" data-cy="Bibliothèque" rel="noopener noreferrer" target="" data-testid="menuSidebarLinkBibliotheque" route="LIBRARY" context="MUSIC"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw r1osog77 MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#e84a4c"><div class="MuiListItemIcon-root i115w72l i1s25q9w i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span class="s1li24i1 s1wy3idj l1wzni3h LIBRARY d2vdd42 l1wzni3h"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Bibliothèque</p></div></a></div><hr class="s174zg8x"/><button class="r1kit62e" aria-label="Ouvrir" tabindex="0" data-testid="subscribeModalOpenButton"><div data-cy="createPlaylistMenuButton" data-testid="createPlaylistMenuButton" class="jss2 jss5"><div class="MuiTypography-root jss1 jss4 MuiTypography-body1 pnq461w">Créer une liste <br/>de lecture<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px"><span class="s1li24i1 s1wy3idj PLUS_BOX jss3 jss6"></span></span></div></div></button><hr class="s174zg8x"/></div><div class="l4h62l"><a class="l1owxl3g" href="https://aide.musique.qub.ca/" target="_blank" rel="noopener noreferrer"><p class="MuiTypography-root lrjzbb6 MuiTypography-body1 pnq461w">Aide<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK"></span></span></p></a><a class="l1nm0dt6 l1owxl3g" href="https://legal.qub.ca/qub-musique/conditions-utilisation" target="_blank" rel="noopener noreferrer" data-cy="legalLinkConditions" data-testid="legalLinkConditions"><p class="MuiTypography-root l1hgtgir lrjzbb6 MuiTypography-body1 pnq461w">Conditions d&#x27;utilisation<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a><a class="l1nm0dt6 l1owxl3g" href="https://legal.qub.ca/qub-musique/politique-de-confidentialite" target="_blank" rel="noopener noreferrer" data-cy="legalLinkConfidentiality" data-testid="legalLinkConfidentiality"><p class="MuiTypography-root l1hgtgir lrjzbb6 MuiTypography-body1 pnq461w">Politique de confidentialité<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a></div></div><div class="m1ed5m4c" style="--secondaryDarkColor:#211d2f;--primaryLighterColor:#f4dada;--primaryColor:#e84a4c;--textColorMenuSideBar:#ffffff"><a href="/connexion" target="_self" data-cy="user-button-login" data-testid="userButtonlogin"><button class="MuiButtonBase-root MuiButton-root bypdg0l m1dvki7n m1p9aba9 r1y4rdgf odltnb9 MuiButton-text" tabindex="0" type="button" style="--primaryColor:#e84a4c;--primaryLightColor:#ef8486;--primaryLighterColor:#f4dada;--secondaryColor:#272136;--secondaryDarkColor:#211d2f;--secondaryLightColor:#4d4463;--secondaryLighterColor:#7f7694;--primaryDarkColor:#c53335"><span class="MuiButton-label lownxzq"><span class="ccuyrvt" data-testid="icon"><span class="s1li24i1 s1wy3idj ACCOUNT_CIRCLE i1vgv7r8 i19zk0op"></span></span><p class="MuiTypography-root ctipndu MuiTypography-body1 pnq461w">Se connecter</p></span></button></a></div></nav><div class="e1ufwzrh"></div><div role="main" class="cxayggd" data-testid="mainContent"><div class="h18f2eca" style="--secondaryLighterColor:#7f7694;--secondaryDarkColor:#211d2f"><div class="h16zed4l b1dboec4"><div class="mda6ep8"><button class="jss7 m1i3a48f" data-cy="menu-burger-button" data-testid="menuBurgerButton"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:25px;--iconWidth:25px;--iconColor:white"><span class="s1li24i1 s1wy3idj MENU"></span></span></button><div class="miaaqa6"><div class="c143l98h" style="--primaryLighterColor:#f4dada" data-testid="layoutLogo"><a class="lgjf0is" href="/" rel="noopener noreferrer" target="" data-testid="next-link-/" route="MUSIC_HOME"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="/_next/static/images/Logo_QUB_musique_Horizontal-b1060eb88ec6db58c2797327d382fdcc.svg" loading="lazy" alt="Logo QUB musique" class="illjl22 mhf8k12 p1jwdowt" width="94" height="150"/></div></div></div></a></div></div></div></div></div><div class="c1bq3xn6 cbnmql5" style="--secondaryDarkerColor:#1b1824;--gradientBackground:radial-gradient(98.12% 46.98% at 108.5% 1.83%, #D33F55 0%, #30173F 50%, rgba(92, 71, 255, 0) 100%)"><div class="pq58o2f p2vfpuy"><div data-cy="musicHeader" class="p1hxk7n7 m13aido8" style="--blackWhiteColor:#ffffff"><div class="mxklanm hquip7s"><div class="hb5ae1m"><div class="h99u81e" data-cy="musicHeaderPlaylistImageSingle" data-testid="musicHeaderImageWrapper"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj h3utbyx"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/62/04/0007674290462_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Death And The Flower" class="hclqkk9 p1jwdowt"/></div></div></div></div></div><div class="i1u0oz2k" data-cy="musicHeaderInfos" data-testid="musicHeaderInfos"><div class="c1swtyq" data-cy="musicHeaderCard" data-testid="musicHeaderCard"><div class="c18jya1s"><div class="cdrsrb8"><div data-cy="musicHeaderInfosTitle" data-testid="musicHeaderInfosTitle"><h2 class="MuiTypography-root cq0gb3i MuiTypography-h2 p1sf4rjj">Death And The Flower</h2></div><div><a class="lgjf0is c1g3xkjq" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="subTitlelink" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div data-cy="musicHeaderInfosSubtitle" data-testid="musicHeaderInfosSubtitle"><h2 class="MuiTypography-root c18xxoml MuiTypography-h2 p1sf4rjj">Keith Jarrett</h2></div></a></div></div><div class="c1ap5luq" data-cy="musicHeaderButtonAddToLibrary"><button class="r1kit62e" aria-label="Ouvrir" tabindex="0" data-testid="subscribeModalOpenButton"><span class="ccuyrvt" data-testid="icon"><span class="s1li24i1 s1wy3idj PLUS_CIRCLE_OUTLINE a1flzawt"></span></span></button><div data-cy="audioTrackContextMenuToggle"></div></div></div><div class="c13c40nc c11fz6yu"><span data-cy="musicHeaderInfoGenre" data-testid="musicHeaderInfoGenre"><h3 class="MuiTypography-root MuiTypography-h3 pk8dblz">Jazz</h3></span><span data-cy="musicHeaderInfoYear" data-testid="musicHeaderInfoYear"><h3 class="MuiTypography-root MuiTypography-h3 pk8dblz">1974</h3></span></div><div class="cljqh25"><button class="MuiButtonBase-root MuiButton-root c1mb3y5w r1y4rdgf cwvjigc MuiButton-text" tabindex="0" type="button" style="--primaryColor:#e84a4c;--primaryLightColor:#ef8486;--primaryLighterColor:#f4dada;--secondaryColor:#272136;--secondaryDarkColor:#211d2f;--secondaryLightColor:#4d4463;--secondaryLighterColor:#7f7694;--primaryDarkColor:#c53335" data-testid="musicHeaderButtonPlayAll" data-cy="musicHeaderButtonPlayAll"><span class="MuiButton-label lownxzq">Jouer</span></button><button class="MuiButtonBase-root MuiButton-root c1mb3y5w r1y4rdgf cwvjigc MuiButton-text" tabindex="0" type="button" style="--primaryColor:#e84a4c;--primaryLightColor:#ef8486;--primaryLighterColor:#f4dada;--secondaryColor:#272136;--secondaryDarkColor:#211d2f;--secondaryLightColor:#4d4463;--secondaryLighterColor:#7f7694;--primaryDarkColor:#c53335" data-testid="musicHeaderButtonPlayRandom" data-cy="musicHeaderButtonPlayRandom"><span class="MuiButton-label lownxzq">Aléatoire</span></button></div></div><div class="m1e61cvf" data-cy="music-album-header-tracks-list"><div class="clu620r" data-cy="track-list" data-testid="trackList"><div data-cy="track-0" class="t19l6npv"><div class="a6la07"><div class="a1v5udd4" data-cy="AudioTrack" data-testid="audioTrack" style="--primaryColor:#e84a4c;--secondaryLightColor:#4d4463;--secondaryDarkerColor:#1b1824;--textColor:#ffffff;--contentTypePrimaryColor:var(--global-qmprimary);--contentTypePrimaryLighterColor:var(--global-qmprimarylighter)"><div class="a1a4e1zz" data-testid="audioTrackAvailable"><div class="a1a07bxd" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="a17ygyf8"><span class="aepa2uu" data-cy="audio-track-number" data-testid="audio-track-number"> <!-- -->1<!-- -->.</span><span class="a1y9gvqh" data-cy="audioIconPlay"><span class="ccuyrvt" title="Lecture" data-testid="icon" style="--iconHeight:12px;--iconWidth:12px"><span class="s1li24i1 s1wy3idj PLAY"></span></span></span></div><div class="an3h5o6" data-cy="audio-track-infos"><div class="a1vcorcr"><h3 class="MuiTypography-root a12k6ysv a1504qfh MuiTypography-h3 pk8dblz"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Death And The Flower</span><span class="asm6xl4" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root a12k6ysv adqpa31 MuiTypography-h4 pvlh57m"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Keith Jarrett</span></h4></div><div class="a10nuw6b"><div class="a12k6ysv a1kb7afu" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="a190ldoe"></div></div></div></div></div><div data-cy="track-1" class="t19l6npv"><div class="a6la07"><div class="a1v5udd4" data-cy="AudioTrack" data-testid="audioTrack" style="--primaryColor:#e84a4c;--secondaryLightColor:#4d4463;--secondaryDarkerColor:#1b1824;--textColor:#ffffff;--contentTypePrimaryColor:var(--global-qmprimary);--contentTypePrimaryLighterColor:var(--global-qmprimarylighter)"><div class="a1a4e1zz" data-testid="audioTrackAvailable"><div class="a1a07bxd" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="a17ygyf8"><span class="aepa2uu" data-cy="audio-track-number" data-testid="audio-track-number"> <!-- -->2<!-- -->.</span><span class="a1y9gvqh" data-cy="audioIconPlay"><span class="ccuyrvt" title="Lecture" data-testid="icon" style="--iconHeight:12px;--iconWidth:12px"><span class="s1li24i1 s1wy3idj PLAY"></span></span></span></div><div class="an3h5o6" data-cy="audio-track-infos"><div class="a1vcorcr"><h3 class="MuiTypography-root a12k6ysv a1504qfh MuiTypography-h3 pk8dblz"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Prayer</span><span class="asm6xl4" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root a12k6ysv adqpa31 MuiTypography-h4 pvlh57m"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Keith Jarrett</span></h4></div><div class="a10nuw6b"><div class="a12k6ysv a1kb7afu" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="a190ldoe"></div></div></div></div></div><div data-cy="track-2" class="t19l6npv"><div class="a6la07"><div class="a1v5udd4" data-cy="AudioTrack" data-testid="audioTrack" style="--primaryColor:#e84a4c;--secondaryLightColor:#4d4463;--secondaryDarkerColor:#1b1824;--textColor:#ffffff;--contentTypePrimaryColor:var(--global-qmprimary);--contentTypePrimaryLighterColor:var(--global-qmprimarylighter)"><div class="a1a4e1zz" data-testid="audioTrackAvailable"><div class="a1a07bxd" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="a17ygyf8"><span class="aepa2uu" data-cy="audio-track-number" data-testid="audio-track-number"> <!-- -->3<!-- -->.</span><span class="a1y9gvqh" data-cy="audioIconPlay"><span class="ccuyrvt" title="Lecture" data-testid="icon" style="--iconHeight:12px;--iconWidth:12px"><span class="s1li24i1 s1wy3idj PLAY"></span></span></span></div><div class="an3h5o6" data-cy="audio-track-infos"><div class="a1vcorcr"><h3 class="MuiTypography-root a12k6ysv a1504qfh MuiTypography-h3 pk8dblz"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Great Bird</span><span class="asm6xl4" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root a12k6ysv adqpa31 MuiTypography-h4 pvlh57m"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Keith Jarrett</span></h4></div><div class="a10nuw6b"><div class="a12k6ysv a1kb7afu" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="a190ldoe"></div></div></div></div></div></div></div><div class="c13c40nc c1625j5b"><div><span data-cy="musicHeaderInfoNbSongs" data-testid="musicHeaderInfoNbSongs"><h3 class="MuiTypography-root m5h0nrl MuiTypography-h3 pk8dblz">3 chansons</h3></span><span data-cy="musicHeaderInfoDuration" data-testid="musicHeaderInfoDuration"><h3 class="MuiTypography-root m5h0nrl MuiTypography-h3 pk8dblz">42 min</h3></span></div><div data-cy="musicHeaderInfoLabel" data-testid="musicHeaderInfoLabel"><h3 class="MuiTypography-root MuiTypography-h3 pk8dblz">© <!-- -->GRP</h3></div></div></div></div></div><div class="c1rn8iv9"><div><div class="rianddt" data-cy="carousel-standard-container" data-testid="carousel-standard-container"><div class="p1hxk7n7 c1yu87kg" data-testid="carouselStandardTitle" style="--textColor:#ffffff"><h2 class="MuiTypography-root MuiTypography-h2 p1sf4rjj t1a24qsn"><span data-cy="carouselHeaderTitle">Albums</span></h2><a class="lgjf0is scvcbm7" href="/tout-voir/albums/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="see-all-link" route="SEE_ALL_DISCOGRAPHY" slug="/tout-voir/albums/keith-jarrett-11302"><p class="MuiTypography-root s10nbg05 MuiTypography-body1 pnq461w">Tout voir</p></a></div><div class="c1rfbxlv"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew prev" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Précédent" data-cy="Carousel_previous" data-testid="Carousel_previous"><span class="MuiFab-label"><span class="ccuyrvt" title="Précédent" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj CHEVRONLEFT d1gnwosz"></span></span></span></button><div data-format="1x1" data-testid="carousel-container" class="_1gqlQjGvZqH9YSe7B5lCjO ce98lfi c13j2hn0" style="--current-page:0"><div class="_3F3n9VkOqmP_XjBxuJGVvm"><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1002925901" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/budapest-concert-tdnyg8eqrwrha" rel="noopener noreferrer" target="" data-testid="next-link-/album/budapest-concert-tdnyg8eqrwrha" route="MUSIC_ALBUM" slug="/album/budapest-concert-tdnyg8eqrwrha"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/ha/wr/tdnyg8eqrwrha_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Budapest Concert" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/budapest-concert-tdnyg8eqrwrha" rel="noopener noreferrer" target="" data-testid="next-link-/album/budapest-concert-tdnyg8eqrwrha" route="MUSIC_ALBUM" slug="/album/budapest-concert-tdnyg8eqrwrha"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Budapest Concert</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1002919448" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/budapest-concert-ltpjhbk48gw0b" rel="noopener noreferrer" target="" data-testid="next-link-/album/budapest-concert-ltpjhbk48gw0b" route="MUSIC_ALBUM" slug="/album/budapest-concert-ltpjhbk48gw0b"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/0b/gw/ltpjhbk48gw0b_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Budapest Concert" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/budapest-concert-ltpjhbk48gw0b" rel="noopener noreferrer" target="" data-testid="next-link-/album/budapest-concert-ltpjhbk48gw0b" route="MUSIC_ALBUM" slug="/album/budapest-concert-ltpjhbk48gw0b"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Budapest Concert</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1011128417" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b" rel="noopener noreferrer" target="" data-testid="next-link-/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b" route="MUSIC_ALBUM" slug="/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/9b/z6/jtzssqhknz69b_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Keith Jarrett - 20th Century Piano Concertos" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b" rel="noopener noreferrer" target="" data-testid="next-link-/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b" route="MUSIC_ALBUM" slug="/album/keith-jarrett-20th-century-piano-concertos-jtzssqhknz69b"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Keith Jarrett - 20th Century Piano Concertos</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1007282337" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/answer-me-w0nam2vcjzm3b" rel="noopener noreferrer" target="" data-testid="next-link-/album/answer-me-w0nam2vcjzm3b" route="MUSIC_ALBUM" slug="/album/answer-me-w0nam2vcjzm3b"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/3b/zm/w0nam2vcjzm3b_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Answer Me" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/answer-me-w0nam2vcjzm3b" rel="noopener noreferrer" target="" data-testid="next-link-/album/answer-me-w0nam2vcjzm3b" route="MUSIC_ALBUM" slug="/album/answer-me-w0nam2vcjzm3b"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Answer Me</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1004474963" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/answer-me-i7ag8jocakbqc" rel="noopener noreferrer" target="" data-testid="next-link-/album/answer-me-i7ag8jocakbqc" route="MUSIC_ALBUM" slug="/album/answer-me-i7ag8jocakbqc"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/qc/kb/i7ag8jocakbqc_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Answer Me" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/answer-me-i7ag8jocakbqc" rel="noopener noreferrer" target="" data-testid="next-link-/album/answer-me-i7ag8jocakbqc" route="MUSIC_ALBUM" slug="/album/answer-me-i7ag8jocakbqc"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Answer Me</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1007370234" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/munich-2016-z9oa8udn87rha" rel="noopener noreferrer" target="" data-testid="next-link-/album/munich-2016-z9oa8udn87rha" route="MUSIC_ALBUM" slug="/album/munich-2016-z9oa8udn87rha"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/ha/7r/z9oa8udn87rha_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Munich 2016" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/munich-2016-z9oa8udn87rha" rel="noopener noreferrer" target="" data-testid="next-link-/album/munich-2016-z9oa8udn87rha" route="MUSIC_ALBUM" slug="/album/munich-2016-z9oa8udn87rha"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Munich 2016</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1011134215" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/munich-2016-wj634zp6iu3ob" rel="noopener noreferrer" target="" data-testid="next-link-/album/munich-2016-wj634zp6iu3ob" route="MUSIC_ALBUM" slug="/album/munich-2016-wj634zp6iu3ob"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/ob/u3/wj634zp6iu3ob_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Munich 2016" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/munich-2016-wj634zp6iu3ob" rel="noopener noreferrer" target="" data-testid="next-link-/album/munich-2016-wj634zp6iu3ob" route="MUSIC_ALBUM" slug="/album/munich-2016-wj634zp6iu3ob"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Munich 2016</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2" data-id="1008672181" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard" style="--primaryColor:#e84a4c;--textColor:#ffffff"><div class="ttdmkrx" data-testid="atomicCardFocus"><div class="i1i3ledp" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/album/part-iii-gjphr3izbhikc" rel="noopener noreferrer" target="" data-testid="next-link-/album/part-iii-gjphr3izbhikc" route="MUSIC_ALBUM" slug="/album/part-iii-gjphr3izbhikc"><div class="l1vxc4fj" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj i1jfcy3o c4qmm2h c1ftyht9"><div class=""><div class="c1p6sj89 i1jfcy3o"><img data-testid="imageItem" src="https://static-musique.qub.ca/images/covers/kc/hi/gjphr3izbhikc_max.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="lazy" alt="Part III" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#4d4463" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="toytohk"><div class="tnw0r9p" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/album/part-iii-gjphr3izbhikc" rel="noopener noreferrer" target="" data-testid="next-link-/album/part-iii-gjphr3izbhikc" route="MUSIC_ALBUM" slug="/album/part-iii-gjphr3izbhikc"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root tb2kaaj t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Part III</span></h3></div></div></a></div><div class="tnw0r9p" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/keith-jarrett-11302" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root tb2kaaj seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Keith Jarrett</span></h4></div></div></a></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div></div></div><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew next" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Suivant" data-cy="Carousel_next" data-testid="Carousel_next"><span class="MuiFab-label"><span class="ccuyrvt" title="Suivant" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj  CHEVRONRIGHT d1gnwosz"></span></span></span></button></div></div></div></div></div><nav class="p1hxk7n7 b1532ic5" data-testid="breadcrumbWrapper" style="--secondaryColor:var(--global-qmsecondarydarker);--textColor:var(--global-greylighter)"><span class="b1q0z137" data-testid="breadcrumbItem"><a class="lgjf0is b1l4eao4" href="/" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="MUSIC_HOME"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Accueil</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><a class="lgjf0is b1l4eao4" href="/artiste/keith-jarrett-11302" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="MUSIC_ARTIST" slug="/artiste/keith-jarrett-11302"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Keith Jarrett</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Death And The Flower</span></span></nav></div></div></div><div class="jss8" style="display:none"><div class="cvqy23i" data-cy="video-player" data-testid="video-player"><div class="i1b5z33w"><div class="c41ad7r c1n7t3xw"><video id="pfu-pip-player" data-video-id="ref:" data-player="sd748Ih4e" data-accound="5813221784001" class="video-js vjs-16-9" controls="" data-cy="videoPlayer" data-testid="videoPlayer" playsinline=""></video></div></div></div><div class="jss11"><button class="jss12"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:15px;--iconWidth:15px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj CLOSE"></span></span></button></div></div><div data-testid="streamingMusic"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-c260f60403804335a13f.js"></script><script src="/_next/static/chunks/webpack-440e2ee10d5959f35bcc.js" async=""></script><script src="/_next/static/chunks/framework-4cf7d572f419db40df2c.js" async=""></script><script src="/_next/static/chunks/main-d2e56f5877774591c2df.js" async=""></script><script src="/_next/static/chunks/pages/_app-3ca7fb4760f49981a303.js" async=""></script><script src="/_next/static/chunks/5620-0805951af6680601a0d2.js" async=""></script><script src="/_next/static/chunks/pages/music/music-album/music-album-f974d2edbde00e4d938f.js" async=""></script><script src="/_next/static/FZlQSaKRUCKy0oFbxxkxo/_buildManifest.js" async=""></script><script src="/_next/static/FZlQSaKRUCKy0oFbxxkxo/_ssgManifest.js" async=""></script></body></html>