<!DOCTYPE html><html lang="fr-CA"><head><meta charSet="utf-8"/><link rel="dns-prefetch" href="https://api.qub.ca"/><link rel="dns-prefetch" href="https://socket.qub.ca"/><link rel="dns-prefetch" href="https://storage.quebecormedia.com"/><link rel="dns-prefetch" href="https://m1.quebecormedia.com"/><link rel="dns-prefetch" href="https://static.qobuz.com"/><link rel="dns-prefetch" href="https://players.brightcove.net"/><link rel="preconnect" href="https://api.qub.ca" crossorigin="anonymous"/><link rel="preconnect" href="https://storage.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://m1.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://static.qobuz.com" crossorigin="anonymous"/><link rel="shortcut icon" href="/assets/favicons/favicon.ico?v=1.0.1-music"/><link rel="apple-touch-icon" href="/assets/favicons/apple-touch-icon.png?v=1.0.1-music"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicons/favicon-32x32.png?v=1.0.1-music"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicons/favicon-16x16.png?v=1.0.1-music"/><link rel="mask-icon" href="/assets/favicons/safari-pinned-tab.svg?v=1.0.1-music" color="#da532c"/><meta property="og:url" content="https://musique.qub.ca/album/mr-lee-live-lg0lrgz7ny4ib"/><meta property="og:type" content="music.album"/><meta property="og:title" content="Mr. Lee - Live par Reinhard Mey | QUB musique"/><meta property="og:description" content="Album · 2018 · 26 titres | À écouter sur QUB musique"/><meta property="og:site_name" content="QUB musique"/><meta property="og:image" content="https://static.qobuz.com/images/covers/ib/y4/lg0lrgz7ny4ib_max.jpg"/><meta property="fb:app_id" content="2695296043926559"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Mr. Lee - Live par Reinhard Mey | QUB musique"/><meta name="twitter:description" content="Album · 2018 · 26 titres | À écouter sur QUB musique"/><meta name="twitter:image" content="https://static.qobuz.com/images/covers/ib/y4/lg0lrgz7ny4ib_max.jpg"/><meta property="al:ios:url" content="qub-musique://link/album/lg0lrgz7ny4ib"/><meta property="al:ios:app_name" content="QUB musique"/><meta property="al:ios:app_store_id" content="1489964737"/><meta property="al:android:url" content="qub-musique://link/album/lg0lrgz7ny4ib"/><meta property="al:android:app_name" content="QUB musique"/><meta property="al:android:package" content="com.numeriq.qub.musique"/><script type="text/javascript">window.NEW_RELIC_CLIENT_APPLICATION_ID=233378680</script><script defer="" src="/assets/scripts/newrelic.min.js"></script><title>Album Mr. Lee - Live par Reinhard Mey | QUB musique</title><link rel="manifest" href="/assets/manifest.json" crossorigin="use-credentials"/><meta name="description" content="Découvrez dès maintenant l&#x27;album Mr. Lee - Live par Reinhard Mey. Avec QUB musique, écoutez vos artistes musicaux préférés en tout temps."/><meta name="msapplication-TileColor" content="#da532c"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="theme-color" content="#ffffff"/><meta property="contentPropreties" content="{&quot;albumId&quot;:&quot;lg0lrgz7ny4ib&quot;,&quot;artistId&quot;:&quot;1004110025&quot;,&quot;labelId&quot;:&quot;64885&quot;,&quot;genreId&quot;:&quot;16&quot;,&quot;name&quot;:&quot;Page Album&quot;,&quot;sourceType&quot;:&quot;ALBUM&quot;}"/><script type="application/ld+json">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</script><script type="application/ld+json">{&quot;@context&quot;:&quot;https://schema.org&quot;,&quot;@type&quot;:&quot;BreadcrumbList&quot;,&quot;itemListElement&quot;:[{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:1,&quot;name&quot;:&quot;Accueil&quot;,&quot;item&quot;:&quot;https://musique.qub.ca/&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:2,&quot;name&quot;:&quot;Reinhard Mey&quot;,&quot;item&quot;:&quot;https://musique.qub.ca/artiste/reinhard-mey-137912&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:3,&quot;name&quot;:&quot;Mr. Lee - Live&quot;}]}</script><script src="/assets/scripts/analytics-snippet-1592406242.min.js"></script><meta name="next-head-count" content="46"/><link rel="preload" href="/_next/static/css/f2b8533bd1ecada13490.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f2b8533bd1ecada13490.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-08cabf713b45bdb21d01.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-d2b1b42de43920bd3f7c.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.fd984d7af560952574d0.js" as="script"/><link rel="preload" href="/_next/static/chunks/c78d26b1.d7a20d71ea8417c2f998.js" as="script"/><link rel="preload" href="/_next/static/chunks/ec23b2e1.2538e1d09767b6c32b04.js" as="script"/><link rel="preload" href="/_next/static/chunks/b67916a4.fb98cc18a2c4a5b9956f.js" as="script"/><link rel="preload" href="/_next/static/chunks/ebec3a01.d2f4d5eda0c8c1359a2f.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5e8486a34a0745f6ec44.js" as="script"/><link rel="preload" href="/_next/static/chunks/f959ea703a63c838ac743fda50e5ff72663855fe.7e4e758263ddfa5badf5.js" as="script"/><link rel="preload" href="/_next/static/chunks/d540bd149771fc4879ecc44c1c0c13b83ad02967.3025feec884de7a0eb19.js" as="script"/><link rel="preload" href="/_next/static/chunks/81b5d5766bcd4c362e547373c7c9d1dee760d470.aa40901491160a7a71f5.js" as="script"/><link rel="preload" href="/_next/static/chunks/8bbab14ef470ee93f00c6977a48e58649cc48a89.72a807b9d8a09d5b13f2.js" as="script"/><link rel="preload" href="/_next/static/chunks/60942de6cc612fb34ef6f123f62f72bb1b4f9852.2d5bdfd23b35126388be.js" as="script"/><link rel="preload" href="/_next/static/chunks/3cea8506dfb6df00636df28db7ed67e554a431cc.cd949fee311802b22234.js" as="script"/><link rel="preload" href="/_next/static/chunks/95c42df6705428055aded94eef6ae3ae7897a7dd.4a0e555b0bebcb96961e.js" as="script"/><link rel="preload" href="/_next/static/chunks/09252f71a249efba3dedd103f9598a63c5826324.ebfeba638b7f29ead01a.js" as="script"/><link rel="preload" href="/_next/static/chunks/670cfea58c9e76100639ceda2cfd7b1d4c20cf87.5f685e5b7c834cdae227.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-b071cecc75a96e6c171c.js" as="script"/><link rel="preload" href="/_next/static/chunks/264e256ac676d76afed5f87ce5f87c9f4d115258.62c17993c4178cc21460.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/music/music-album/music-album-3c7388d6194ea0464ee4.js" as="script"/><style id="jss-server-side">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</style></head><body><div id="__next"><div class="jss5" data-cy="Layout - album"><div class="jss11"></div><div role="main" class="jss6" data-testid="mainContent"><div class="jss10 jss13"><div class="jss7 jss3"><div data-cy="musicHeader" class="jss2 jss73"><div class="jss4 jss74"><div class="jss75"><div class="jss76" data-cy="musicHeaderPlaylistImageSingle" data-testid="musicHeaderImageWrapper"><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss81"><div class="jss113"><div class="jss118"><img loading="lazy" src="https://static.qobuz.com/images/covers/ib/y4/lg0lrgz7ny4ib_max.jpg" alt="Mr. Lee - Live" sizes="318px" class="jss119 jss80"/></div></div></div></div></div><div class="jss104" data-cy="musicHeaderInfos" data-testid="musicHeaderInfos"><div class="jss84" data-cy="musicHeaderCard" data-testid="musicHeaderCard"><div class="jss83"><div class="jss85"><div data-cy="musicHeaderInfosTitle" data-testid="musicHeaderInfosTitle"><h2 class="MuiTypography-root jss122 jss86 MuiTypography-h2 jss159">Mr. Lee - Live</h2></div><div><a class="jss216 jss89" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="subTitlelink" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div data-cy="musicHeaderInfosSubtitle" data-testid="musicHeaderInfosSubtitle"><h2 class="MuiTypography-root jss122 jss88 MuiTypography-h2 jss159">Reinhard Mey</h2></div></a></div></div><div class="jss91" data-cy="musicHeaderButtonAddToLibrary"><button class="jss219" aria-label="Ouvrir" tabindex="0" data-testid="subscribeModalOpenButton"><span class="jss223"><span class="jss222 jss224 jss93 jss221"></span></span></button><div data-cy="audioTrackContextMenuToggle"></div></div></div><div class="jss95 jss96"><span data-cy="musicHeaderInfoGenre" data-testid="musicHeaderInfoGenre"><h3 class="MuiTypography-root jss122 MuiTypography-h3 jss160">Pop</h3></span><span data-cy="musicHeaderInfoYear" data-testid="musicHeaderInfoYear"><h3 class="MuiTypography-root jss122 MuiTypography-h3 jss160">2018</h3></span></div><div class="jss102"><button class="MuiButtonBase-root MuiButton-root jss225 jss103 jss193 jss227 MuiButton-text" tabindex="0" type="button" data-testid="musicHeaderButtonPlayAll" data-cy="musicHeaderButtonPlayAll"><span class="MuiButton-label jss226">Jouer</span></button><button class="MuiButtonBase-root MuiButton-root jss225 jss103 jss193 jss270 MuiButton-text" tabindex="0" type="button" data-testid="musicHeaderButtonPlayRandom" data-cy="musicHeaderButtonPlayRandom"><span class="MuiButton-label jss226">Aléatoire</span></button></div></div><div class="jss67" data-cy="music-album-header-tracks-list"><div class="jss281" data-cy="track-list" data-testid="trackList"><div data-cy="track-0"><div class="jss289"><div class="jss291 jss320" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">1<!-- -->.</span><span class="jss313 jss323"><span class="jss223" title="Lecture"><span class="jss222 jss327 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Ansage Victoria</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-1"><div class="jss289"><div class="jss291 jss328" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">2<!-- -->.</span><span class="jss313 jss331"><span class="jss223" title="Lecture"><span class="jss222 jss335 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Spielmann</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-2"><div class="jss289"><div class="jss291 jss336" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">3<!-- -->.</span><span class="jss313 jss339"><span class="jss223" title="Lecture"><span class="jss222 jss343 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">So viele Sommer</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-3"><div class="jss289"><div class="jss291 jss344" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">4<!-- -->.</span><span class="jss313 jss347"><span class="jss223" title="Lecture"><span class="jss222 jss351 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Mairegen</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-4"><div class="jss289"><div class="jss291 jss352" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">5<!-- -->.</span><span class="jss313 jss355"><span class="jss223" title="Lecture"><span class="jss222 jss359 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Heimweh nach Berlin</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-5"><div class="jss289"><div class="jss291 jss360" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">6<!-- -->.</span><span class="jss313 jss363"><span class="jss223" title="Lecture"><span class="jss222 jss367 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Hörst du, wie die Gläser klingen</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-6"><div class="jss289"><div class="jss291 jss368" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">7<!-- -->.</span><span class="jss313 jss371"><span class="jss223" title="Lecture"><span class="jss222 jss375 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">51er Kapitän</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-7"><div class="jss289"><div class="jss291 jss376" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">8<!-- -->.</span><span class="jss313 jss379"><span class="jss223" title="Lecture"><span class="jss222 jss383 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Serafina</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-8"><div class="jss289"><div class="jss291 jss384" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">9<!-- -->.</span><span class="jss313 jss387"><span class="jss223" title="Lecture"><span class="jss222 jss391 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Im Goldenen Hahn</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-9"><div class="jss289"><div class="jss291 jss392" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">10<!-- -->.</span><span class="jss313 jss395"><span class="jss223" title="Lecture"><span class="jss222 jss399 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Sei wachsam</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-10"><div class="jss289"><div class="jss291 jss400" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">11<!-- -->.</span><span class="jss313 jss403"><span class="jss223" title="Lecture"><span class="jss222 jss407 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Wenn Hannah lacht</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-11"><div class="jss289"><div class="jss291 jss408" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">12<!-- -->.</span><span class="jss313 jss411"><span class="jss223" title="Lecture"><span class="jss222 jss415 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Lucky Laschinski</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-12"><div class="jss289"><div class="jss291 jss416" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">13<!-- -->.</span><span class="jss313 jss419"><span class="jss223" title="Lecture"><span class="jss222 jss423 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Herr Fellmann, Bonsai und ich</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-13"><div class="jss289"><div class="jss291 jss424" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">14<!-- -->.</span><span class="jss313 jss427"><span class="jss223" title="Lecture"><span class="jss222 jss431 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Ansage &quot;Wenn&#x27;s Wackersteine auf dich regnet&quot;</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-14"><div class="jss289"><div class="jss291 jss432" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">15<!-- -->.</span><span class="jss313 jss435"><span class="jss223" title="Lecture"><span class="jss222 jss439 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Wenn&#x27;s Wackersteine auf dich regnet</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-15"><div class="jss289"><div class="jss291 jss440" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">16<!-- -->.</span><span class="jss313 jss443"><span class="jss223" title="Lecture"><span class="jss222 jss447 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Zeugnistag</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-16"><div class="jss289"><div class="jss291 jss448" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">17<!-- -->.</span><span class="jss313 jss451"><span class="jss223" title="Lecture"><span class="jss222 jss455 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Dr. Brand</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-17"><div class="jss289"><div class="jss291 jss456" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">18<!-- -->.</span><span class="jss313 jss459"><span class="jss223" title="Lecture"><span class="jss222 jss463 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Jahreszeiten</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-18"><div class="jss289"><div class="jss291 jss464" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">19<!-- -->.</span><span class="jss313 jss467"><span class="jss223" title="Lecture"><span class="jss222 jss471 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Drei Jahre und ein Tag</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-19"><div class="jss289"><div class="jss291 jss472" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">20<!-- -->.</span><span class="jss313 jss475"><span class="jss223" title="Lecture"><span class="jss222 jss479 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Über den Wolken</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-20"><div class="jss289"><div class="jss291 jss480" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">21<!-- -->.</span><span class="jss313 jss483"><span class="jss223" title="Lecture"><span class="jss222 jss487 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">What A Lucky Man You Are</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-21"><div class="jss289"><div class="jss291 jss488" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">22<!-- -->.</span><span class="jss313 jss491"><span class="jss223" title="Lecture"><span class="jss222 jss495 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Mr. Lee</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-22"><div class="jss289"><div class="jss291 jss496" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">23<!-- -->.</span><span class="jss313 jss499"><span class="jss223" title="Lecture"><span class="jss222 jss503 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Viertel vor sieben</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-23"><div class="jss289"><div class="jss291 jss504" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">24<!-- -->.</span><span class="jss313 jss507"><span class="jss223" title="Lecture"><span class="jss222 jss511 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Und in der Uckermark</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-24"><div class="jss289"><div class="jss291 jss512" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">25<!-- -->.</span><span class="jss313 jss515"><span class="jss223" title="Lecture"><span class="jss222 jss519 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Gute Nacht, Freunde</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div><div data-cy="track-25"><div class="jss289"><div class="jss291 jss520" data-cy="AudioTrack" data-testid="audioTrack"><div class="jss295" data-testid="audioTrackAvailable"><div class="jss297" tabindex="0" role="button" data-testid="audioTrackClickableWrapper"><div class="jss304"><span class="jss301" data-cy="audio-track-number">26<!-- -->.</span><span class="jss313 jss523"><span class="jss223" title="Lecture"><span class="jss222 jss527 jss221"></span></span></span></div><div class="jss309" data-cy="audio-track-infos"><div class="jss310"><h3 class="MuiTypography-root jss122 jss298 jss299 MuiTypography-h3 jss160"><span data-cy="audio-track-title" data-testid="audioTrackTitle">Ausklang Mr. Lee Instrumental</span><span class="jss300" data-testid="audio-track-sample-title"> (Extrait)</span></h3><h4 class="MuiTypography-root jss122 jss298 MuiTypography-h4 jss161"><span data-cy="audio-track-artist" data-testid="audioTrackArtist">Reinhard Mey</span></h4></div><div class="jss306"><div class="jss307" data-cy="audio-track-duration" data-testid="audio-track-duration">0:30</div></div></div></div><div data-cy="audio-track-context-menu-toggle" data-testid="audio-track-context-menu-toggle" class="jss303"></div></div></div></div></div></div></div><div class="jss95 jss97"><div><span data-cy="musicHeaderInfoNbSongs" data-testid="musicHeaderInfoNbSongs"><h3 class="MuiTypography-root jss122 jss66 MuiTypography-h3 jss160">26 chansons</h3></span><span data-cy="musicHeaderInfoDuration" data-testid="musicHeaderInfoDuration"><h3 class="MuiTypography-root jss122 jss66 MuiTypography-h3 jss160">2 h 34 min</h3></span></div><div data-cy="musicHeaderInfoLabel" data-testid="musicHeaderInfoLabel"><h3 class="MuiTypography-root jss122 MuiTypography-h3 jss160">© <!-- -->Odeon</h3></div></div></div></div></div><div class="jss71"><div><div data-id="1004110025" data-cy="carousel-standard-container" data-testid="carousel-standard-container" class="jss530"><div class="jss2 jss533" data-testid="carouselStandardTitle"><h2 class="MuiTypography-root jss122 MuiTypography-h2 jss159 jss534 jss537"><span data-cy="carouselHeaderTitle">Albums</span></h2><a class="jss216 jss535" href="/tout-voir/albums/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="see-all-link" route="SEE_ALL_DISCOGRAPHY" slug="/tout-voir/albums/reinhard-mey-137912"><p class="MuiTypography-root jss122 jss536 jss538 MuiTypography-body1 jss155">Tout voir</p></a></div><div class="jss550"><div class="slider" tabindex="0" style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%;overflow:hidden"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1">Slide 1 of 19</div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px 60px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:unset;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="box-sizing:border-box;cursor:pointer;display:block;height:0;margin:0px 0px;padding:0;position:relative;-moz-box-sizing:border-box;-ms-transform:translate(0px, 0px);touch-action:pinch-zoom pan-y;transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);width:auto;transition:0s"><li class="slider-slide slide-visible slide-current" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004122781" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/das-haus-an-der-ampel-kbimu3ktcs1rc" rel="noopener noreferrer" target="" data-testid="next-link-/album/das-haus-an-der-ampel-kbimu3ktcs1rc" route="MUSIC_ALBUM" slug="/album/das-haus-an-der-ampel-kbimu3ktcs1rc"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/rc/s1/kbimu3ktcs1rc_max.jpg" alt="Das Haus an der Ampel" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss596" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/das-haus-an-der-ampel-kbimu3ktcs1rc" rel="noopener noreferrer" target="" data-testid="next-link-/album/das-haus-an-der-ampel-kbimu3ktcs1rc" route="MUSIC_ALBUM" slug="/album/das-haus-an-der-ampel-kbimu3ktcs1rc"><div class="jss620 jss621"><div><h3 class="MuiTypography-root jss122 jss576 jss595 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Das Haus an der Ampel</span></h3></div></div></a></div><div class="jss579 jss596" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss633"><div><h4 class="MuiTypography-root jss122 jss576 jss595 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004129659" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/die-grossen-erfolge-0724382201052" rel="noopener noreferrer" target="" data-testid="next-link-/album/die-grossen-erfolge-0724382201052" route="MUSIC_ALBUM" slug="/album/die-grossen-erfolge-0724382201052"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/52/10/0724382201052_max.jpg" alt="Die Grossen Erfolge" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss636" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/die-grossen-erfolge-0724382201052" rel="noopener noreferrer" target="" data-testid="next-link-/album/die-grossen-erfolge-0724382201052" route="MUSIC_ALBUM" slug="/album/die-grossen-erfolge-0724382201052"><div class="jss620 jss660"><div><h3 class="MuiTypography-root jss122 jss576 jss635 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Die Grossen Erfolge</span></h3></div></div></a></div><div class="jss579 jss636" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss672"><div><h4 class="MuiTypography-root jss122 jss576 jss635 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004127993" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/mein-achtel-lorbeerblatt-0724382211358" rel="noopener noreferrer" target="" data-testid="next-link-/album/mein-achtel-lorbeerblatt-0724382211358" route="MUSIC_ALBUM" slug="/album/mein-achtel-lorbeerblatt-0724382211358"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/58/13/0724382211358_max.jpg" alt="Mein Achtel Lorbeerblatt" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss675" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/mein-achtel-lorbeerblatt-0724382211358" rel="noopener noreferrer" target="" data-testid="next-link-/album/mein-achtel-lorbeerblatt-0724382211358" route="MUSIC_ALBUM" slug="/album/mein-achtel-lorbeerblatt-0724382211358"><div class="jss620 jss699"><div><h3 class="MuiTypography-root jss122 jss576 jss674 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Mein Achtel Lorbeerblatt</span></h3></div></div></a></div><div class="jss579 jss675" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss711"><div><h4 class="MuiTypography-root jss122 jss576 jss674 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004124766" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/flaschenpost-0724382262350" rel="noopener noreferrer" target="" data-testid="next-link-/album/flaschenpost-0724382262350" route="MUSIC_ALBUM" slug="/album/flaschenpost-0724382262350"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/50/23/0724382262350_max.jpg" alt="Flaschenpost" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss714" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/flaschenpost-0724382262350" rel="noopener noreferrer" target="" data-testid="next-link-/album/flaschenpost-0724382262350" route="MUSIC_ALBUM" slug="/album/flaschenpost-0724382262350"><div class="jss620 jss738"><div><h3 class="MuiTypography-root jss122 jss576 jss713 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Flaschenpost</span></h3></div></div></a></div><div class="jss579 jss714" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss750"><div><h4 class="MuiTypography-root jss122 jss576 jss713 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004120307" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/mairegen-5099963177152" rel="noopener noreferrer" target="" data-testid="next-link-/album/mairegen-5099963177152" route="MUSIC_ALBUM" slug="/album/mairegen-5099963177152"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/52/71/5099963177152_max.jpg" alt="Mairegen" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss753" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/mairegen-5099963177152" rel="noopener noreferrer" target="" data-testid="next-link-/album/mairegen-5099963177152" route="MUSIC_ALBUM" slug="/album/mairegen-5099963177152"><div class="jss620 jss777"><div><h3 class="MuiTypography-root jss122 jss576 jss752 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Mairegen</span></h3></div></div></a></div><div class="jss579 jss753" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss789"><div><h4 class="MuiTypography-root jss122 jss576 jss752 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004115540" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/ikarus-0724382211655" rel="noopener noreferrer" target="" data-testid="next-link-/album/ikarus-0724382211655" route="MUSIC_ALBUM" slug="/album/ikarus-0724382211655"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/55/16/0724382211655_max.jpg" alt="Ikarus" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss792" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/ikarus-0724382211655" rel="noopener noreferrer" target="" data-testid="next-link-/album/ikarus-0724382211655" route="MUSIC_ALBUM" slug="/album/ikarus-0724382211655"><div class="jss620 jss816"><div><h3 class="MuiTypography-root jss122 jss576 jss791 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Ikarus</span></h3></div></div></a></div><div class="jss579 jss792" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss828"><div><h4 class="MuiTypography-root jss122 jss576 jss791 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="false" tabindex="0"><div><div class="jss563" data-id="1004131559" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/wie-vor-jahr-und-tag-0724382211556" rel="noopener noreferrer" target="" data-testid="next-link-/album/wie-vor-jahr-und-tag-0724382211556" route="MUSIC_ALBUM" slug="/album/wie-vor-jahr-und-tag-0724382211556"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/56/15/0724382211556_max.jpg" alt="Wie vor Jahr und Tag" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss831" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/wie-vor-jahr-und-tag-0724382211556" rel="noopener noreferrer" target="" data-testid="next-link-/album/wie-vor-jahr-und-tag-0724382211556" route="MUSIC_ALBUM" slug="/album/wie-vor-jahr-und-tag-0724382211556"><div class="jss620 jss855"><div><h3 class="MuiTypography-root jss122 jss576 jss830 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Wie vor Jahr und Tag</span></h3></div></div></a></div><div class="jss579 jss831" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss867"><div><h4 class="MuiTypography-root jss122 jss576 jss830 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div data-cy="carouselStandardCard" class="jss531 jss532" aria-hidden="true"><div><div class="jss563" data-id="1004128593" data-cy="atomicCardMUSIC_ALBUM" data-testid="atomicCard"><div class="jss565" data-testid="atomicCardFocus"><div class="jss566" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="jss216" href="/album/dann-mach-s-gut-0060253736760" rel="noopener noreferrer" target="" data-testid="next-link-/album/dann-mach-s-gut-0060253736760" route="MUSIC_ALBUM" slug="/album/dann-mach-s-gut-0060253736760"><div class="jss587" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="jss106 jss567 jss107 jss108"><div class="jss113"><div class="jss118 jss567 jss567"><img loading="lazy" src="https://static.qobuz.com/images/covers/60/67/0060253736760_max.jpg" alt="Dann mach&#x27;s gut" sizes="320px" class="jss119"/></div></div></div></div><div data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="jss577"><div class="jss579 jss870" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="jss216" href="/album/dann-mach-s-gut-0060253736760" rel="noopener noreferrer" target="" data-testid="next-link-/album/dann-mach-s-gut-0060253736760" route="MUSIC_ALBUM" slug="/album/dann-mach-s-gut-0060253736760"><div class="jss620 jss894"><div><h3 class="MuiTypography-root jss122 jss576 jss869 jss581 MuiTypography-h3 jss160 MuiTypography-alignLeft"><span data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Dann mach&#x27;s gut</span></h3></div></div></a></div><div class="jss579 jss870" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="jss216" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="next-link-/artiste/reinhard-mey-137912" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><div class="jss620 jss906"><div><h4 class="MuiTypography-root jss122 jss576 jss869 jss582 MuiTypography-h4 jss161 MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Reinhard Mey</span></h4></div></div></a></div></div></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1"><div class="jss529" aria-hidden="true"><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:40px;height:40px" role="progressbar"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></li></ul></div><div class="slider-control-centerleft jss558" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><div role="button" tabindex="0" aria-label="Précédent" data-cy="CarouselMultipleFiles_back" class="jss561"><button class="MuiButtonBase-root MuiFab-root jss555 jss557" tabindex="0" type="button" style="line-height:normal"><span class="MuiFab-label"><span class="jss223" title="Précédent"><span class="jss222 jss929"></span></span></span></button></div></div><div class="slider-control-centerright jss558" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><div class="jss560" role="button" aria-label="Suivant" data-testid="Suivant" data-cy="CarouselMultipleFiles_next" tabindex="0"><button class="MuiButtonBase-root MuiFab-root jss556 jss557" tabindex="0" type="button" style="line-height:normal"><span class="MuiFab-label"><span class="jss223" title="Suivant"><span class="jss222 jss930"></span></span></span></button></div></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div></div></div><nav class="jss2 jss931 jss935" data-testid="breadcrumbWrapper"><span class="jss932" data-testid="breadcrumbItem"><a class="jss216 jss933" href="/" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="MUSIC_HOME"><span class="MuiTypography-root jss122 jss934 MuiTypography-caption jss156">Accueil</span></a></span><span class="jss932" data-testid="breadcrumbItem"><a class="jss216 jss933" href="/artiste/reinhard-mey-137912" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="MUSIC_ARTIST" slug="/artiste/reinhard-mey-137912"><span class="MuiTypography-root jss122 jss934 MuiTypography-caption jss156">Reinhard Mey</span></a></span><span class="jss932" data-testid="breadcrumbItem"><span class="MuiTypography-root jss122 jss934 MuiTypography-caption jss156">Mr. Lee - Live</span></span></nav></div></div></div><div class="jss959" style="display:none"><div class="jss964" data-cy="video-player" data-testid="video-player"><div class="jss965"><div class="jss967 jss969"><video id="pfu-pip-player" data-video-id="ref:" data-player="sd748Ih4e" data-accound="5813221784001" class="video-js vjs-16-9" controls="" data-cy="videoPlayer" playsinline=""></video></div></div></div><div class="jss962"><button class="jss963"><span class="jss223"><span class="jss222 jss971 jss221"></span></span></button></div></div><div data-testid="streamingMusic"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-3c7f3adc2288ec4aab50.js"></script><script src="/_next/static/chunks/main-08cabf713b45bdb21d01.js" async=""></script><script src="/_next/static/chunks/webpack-d2b1b42de43920bd3f7c.js" async=""></script><script src="/_next/static/chunks/framework.fd984d7af560952574d0.js" async=""></script><script src="/_next/static/chunks/c78d26b1.d7a20d71ea8417c2f998.js" async=""></script><script src="/_next/static/chunks/ec23b2e1.2538e1d09767b6c32b04.js" async=""></script><script src="/_next/static/chunks/b67916a4.fb98cc18a2c4a5b9956f.js" async=""></script><script src="/_next/static/chunks/ebec3a01.d2f4d5eda0c8c1359a2f.js" async=""></script><script src="/_next/static/chunks/commons.5e8486a34a0745f6ec44.js" async=""></script><script src="/_next/static/chunks/f959ea703a63c838ac743fda50e5ff72663855fe.7e4e758263ddfa5badf5.js" async=""></script><script src="/_next/static/chunks/d540bd149771fc4879ecc44c1c0c13b83ad02967.3025feec884de7a0eb19.js" async=""></script><script src="/_next/static/chunks/81b5d5766bcd4c362e547373c7c9d1dee760d470.aa40901491160a7a71f5.js" async=""></script><script src="/_next/static/chunks/8bbab14ef470ee93f00c6977a48e58649cc48a89.72a807b9d8a09d5b13f2.js" async=""></script><script src="/_next/static/chunks/60942de6cc612fb34ef6f123f62f72bb1b4f9852.2d5bdfd23b35126388be.js" async=""></script><script src="/_next/static/chunks/3cea8506dfb6df00636df28db7ed67e554a431cc.cd949fee311802b22234.js" async=""></script><script src="/_next/static/chunks/95c42df6705428055aded94eef6ae3ae7897a7dd.4a0e555b0bebcb96961e.js" async=""></script><script src="/_next/static/chunks/09252f71a249efba3dedd103f9598a63c5826324.ebfeba638b7f29ead01a.js" async=""></script><script src="/_next/static/chunks/670cfea58c9e76100639ceda2cfd7b1d4c20cf87.5f685e5b7c834cdae227.js" async=""></script><script src="/_next/static/chunks/pages/_app-b071cecc75a96e6c171c.js" async=""></script><script src="/_next/static/chunks/264e256ac676d76afed5f87ce5f87c9f4d115258.62c17993c4178cc21460.js" async=""></script><script src="/_next/static/chunks/pages/music/music-album/music-album-3c7388d6194ea0464ee4.js" async=""></script><script src="/_next/static/qGMwzibePEqcF0Y6-rbln/_buildManifest.js" async=""></script><script src="/_next/static/qGMwzibePEqcF0Y6-rbln/_ssgManifest.js" async=""></script></body></html>